PDA

View Full Version : problem z wejściem do gry



usmiech82
01-24-2016, 06:55 PM
witam kupiłem grę jakiś trzy tygodnie temu i nie mogę grać bo gra się nie ładuje a dokładnie grę mam zainstalowaną odpalą ja i się ładuje po czym muszę nacisnąć dowolny klawisz po czym wyskakuje napis "Proszę zaczekać, trwa łączenie z serwerami Rainbow Six Siege"
po chwili "Potwierdzanie i uaktualnianie playlist i właściwości"
i na koniec "Tworzenie Oddziału..."
no i w tej chwili pojawia się problem szóstka obok napisów cały czas oznajmia ładowanie ale nic się nie dzieje gra nie chce się załadować nawet gdybym czekał godzinę gra i tak się nie ładuje nie mam pojęcia czy inni też tak mają czy tylko ja mam takie problemy jeśli ktoś jest w stanie mi odpowiedzieć to proszę o odpowiedź bo nie wiem co mam robić może ze cztery razy udało mi się wejść myślałem ze coś z tego będzie ale jest tragedia i coraz bardziej jestem przekonany że pieniądze wywaliłem w błoto

UBI-Zuzu
01-26-2016, 08:31 PM
Cześć usmiech82, witaj na forum!

Przykro mi słyszeć, że jest problem. Czy sprawdzałeś stabilność swojego łącza internetowego oraz czy wykorzystywałeś wskazówki ze strony naszego wsparcia?

Zuzu

usmiech82
01-28-2016, 02:40 PM
tak wszystko zrobiłem co było tam do zrobienia pisałem też do Ubisoftu ale nie dostałem odpowiedzi do tej pory problem jest po stronie internetu to już wiem bo w innych miejscach niż mój dom łączy się idealnie w domu robiąc ruter z komórki też łączy sie idealnie problem jest tylko na moim łączu stacjonarnym dzwoniłem do dostawcy i poinformował mnie że oni niczego nie blokują a sprawdzając połączenie u nich wychodzi że wszystko jest ok ping około 30 a prędkość maksymalnie 50 mega może się wahać od 20 do 50 w zależności od pory ale więc nie mam pojęcia co mogę jeszcze zrobić bo nigdy nie miałem takich problemów z grą teraz idę do sklepu komputerowego i moją ostatnią szansą z tego co słyszałem jest nowy ruter zobaczymy bo ani Netia ani Ubisoft raczej mi nie pomoże jeśli sam se nie pomogę z tego co widzę :(:(:(:(:(

usmiech82
01-30-2016, 02:43 PM
a wiec już po sprawie załatwione już wszystko działa i dziękuję UBI-Zuzu za zainterseowanie

OrzeSZeK...
04-08-2016, 12:50 PM
I co kupienie nowego rutera pomogło? Mam ten sam problem ;/

PL_Grabinx_PL
06-18-2016, 08:04 AM
usmiech82: możesz podać rozwiązanie problemu bo nie tylko ty masz to samo ?
Dzięki