PDA

View Full Version : Problem z uruchomieniem gry w SLI



Vino-lean
04-17-2016, 09:17 AM
Witam mam problem z uruchomieniem gry w trybie SLI , proszę o pomoc.
System : Win 8.1
Procesor: Intel Core i7 4700MQ CPU 2.40Ghz
Pamięć Ram 8GB
karta graficzna GF 755M X2

Włączając grę z jedną kartą na minimalnych ustawieniach nie ma problemu (delikatne przycięcia podczas nawiązania walki z przeciwnikami)
Uruchamiając grę w trybie SLI po kilku minutach wywala mnie do pulpitu z komunikatem "wystąpił nieoczekiwany problem"
Proszę o rady ,dołożę 8 gb ramu czy to będzie miało duży wpływ na poprawienie płynności i jak rozwiązac problem SLI?

UBI-Zuzu
04-18-2016, 03:10 PM
Cześć Vino-lean, witaj na forum!

W takiej kwestii najlepiej byłoby poradzić się naszego Wsparcia Technicznego, które podpowie, jak rozwiązać tego typu problem ;)

Możesz się z nimi skontaktować na tej stronie (https://support.ubi.com/pl-PL) bądź pod numerem telefonu: 22 306 00 63

Zuzu

Toldii1979_PL
05-24-2016, 04:06 AM
witam mam problem z uruchomieniem gry w trybie sli , proszę o pomoc.
System : Win 8.1
procesor: Intel core i7 4700mq cpu 2.40ghz
pamięć ram 8gb
karta graficzna gf 755m x2

włączając grę z jedną kartą na minimalnych ustawieniach nie ma problemu (delikatne przycięcia podczas nawiązania walki z przeciwnikami)
uruchamiając grę w trybie sli po kilku minutach wywala mnie do pulpitu z komunikatem "wystąpił nieoczekiwany problem"
proszę o rady ,dołożę 8 gb ramu czy to będzie miało duży wpływ na poprawienie płynności i jak rozwiązac problem sli?

witam mam podobny problem. Czy znalazŁeŚ rozwiĄzanie ???

UBI-Zuzu
05-24-2016, 10:58 AM
Cześć Toldii1979, witaj na forum!

jak wspomniałam w poście powyżej, jeśli doświadczasz takiego problemu, najlepiej byłoby skontaktować się z naszym wsparciem technicznym, telefonicznie (22 306 00 63) bądź otwierając zgłoszenie na tej stronie. (https://support.ubi.com/pl-PL)

Zuzu