PDA

View Full Version : The Crew exe przestał działać = Rozwiązany !!!



deviljin9210
09-20-2016, 04:34 PM
Witam wszystkich Użytkowników oraz drogą Administrację . Widziałem wiele wątków na temat nie włączającej się gry The Crew bądź problem z The Crew exe przestał działać. Udało mi się w końcu to naprawić. Jeśli są osoby które jeszcze nie uporały się z problemem to zapraszam do obejrzenia filmiku.
P.S Proszę Administrację o nie usuwanie linku do filmu gdyż ma on na celu pomoc innym ludziom z uruchomieniem gry a nie reklamowanie się ..
Jestem tak małym YouTuberem że kilka wyświetleń sprawi mi przyjemność :-) moralną a nie materialną :-)


https://www.youtube.com/watch?v=pQXRaw2EARM

UBI-Zuzu
09-20-2016, 04:46 PM
Cześć deviljin9210, witaj na forum!

Dzięki za wysiłek włożony w przygotowanie nagrania! Mam nadzieję, że pomoże on użytkownikom borykającym się z podobnym problemem ;)

Zuzu

K4mil_LEGNICA
09-25-2016, 10:12 AM
nie dziala te sposob

UBI-Zuzu
09-26-2016, 12:07 PM
Cześć K4mil_LEGNICA, witaj na forum!

Jakiego problemu doświadczasz dokładnie?

Zuzu

makaoxd011
12-30-2016, 11:20 AM
nie działa wyskakuje mi błąd gdy próbuje zaktualizować a mianowicie dozwolone jest uruchamianie tylko jednego wystąpienia programu wusa.exe pomożecie
pozdrawiam

UBI-Zuzu
01-02-2017, 02:13 PM
@makaoxd011, czy mogłabym prosić Cię o dokładne opisanie, jakie czynności podejmujesz i jakie komunikaty otrzymujesz?

Zuzu

Kowal-1970
03-04-2017, 08:47 PM
Witam

Mam ten sam problem, po wciśnięciu w Uplay "Graj", komputer zaczyna przetwarzać dane (widać to w menadżerze zadań), ale po około 5 sekundach pojawia się komunikat "Program The Crew Game przestał działać. Poprawne działanie tego programu zostało zatrzymane z powodu problemu. Zamknij program. "
Proszę o pomoc.

Grę przeinstalowywałem, zainstalowałem wszystkie aktualizacje. Posiadam Windows 10

porucznik-jacek

Louencjusz
10-20-2017, 01:26 PM
Mam problem, gdyż zainstalowałem Service pack 1, i wyskakuje błą po próbie odtworzenie tej aktualizacji w plikach ,,Instalator napotkał błąd;0x80070422 Nie można uruchomić określonej usługi, ponieważ jest ona wyłączona lub ponieważ nie są włączone skojarzone z nią urządzenia'' proszę o pomoc

Ubi-Lilpwnd
10-23-2017, 09:11 AM
Witam,
Skontaktuj się proszę w tej sprawie z naszym działem technicznym na stronie: https://support.ubi.com/pl-PL/ lub pod numerem telefonu: 22 306 00 63.
:)

romotix
01-23-2018, 06:11 PM
Mi tak samo nie działa WIN 8.1